通達信主力顯影選股指標公式

通達信指標 2019-06-27 12:00:41 選股 主力
N1:=9;
N2:=5;
MTM:=C-REF(C,1);
主力軌跡:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
五日主力:=MA(主力軌跡,N2);
主力顯影: 主力軌跡REF(主力軌跡,1) AND 五日主力REF(五日主力,1) AND CROSS(主力軌跡,五日主力);
版權聲明

本文僅代表作者觀點,不代表MY指標公式網立場。
本文系作者授權MY指標公式網發表,未經許可,不得轉載。

文章內容來自互聯網,本網站無任何收費項目也不推薦股票
廣告投放請自行識別風險。本站無任何QQ群微信群

分享:

掃一掃在手機閱讀、分享本文

p3试机号开奖助手