通達信必殺莊綠探底震倉指標公式

通達信指標 2019-06-27 09:00:13 莊家 震倉
VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
綠探底震倉:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;
紅買: IF(VAR2VAR3,10,DRAWNULL), COLORRED,LINETHICK9;
{MY指標公式網http://www.pdopuy.live/}
藍賣: IF(VAR2VAR3,10,DRAWNULL),COLORFFFF00,LINETHICK9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿買:SMA(RSV,3,1),COLORRED;
下穿賣:SMA(上穿買,3,1),COLORFFFF00;
版權聲明

本文僅代表作者觀點,不代表MY指標公式網立場。
本文系作者授權MY指標公式網發表,未經許可,不得轉載。

文章內容來自互聯網,本網站無任何收費項目也不推薦股票
廣告投放請自行識別風險。本站無任何QQ群微信群

分享:

掃一掃在手機閱讀、分享本文

p3试机号开奖助手